Reply To: F_JG2018: error between hub and listener

#10542
Pooja Patel
Participant

I got this same error in Scheduler:

The previous error occurred between slave ‘gui_test_loc’ HVR version 5.1.5/14 executable and a parent HVR version 5.2.1/2 executable.

Should I have to changed my HVR GUI version ?

 

 

 

Test drive
Contact us